LVE Manager 4.0-19.8

Impacto: 
Esta atualização afeta apenas os usuários cPanel.

LVEmanager-4,0-19,8:
Melhoria: Foi encontrado um erro no LVE Manager ao tentar determinar a localidade do sistema no cPanel. Essa correção elimina um erro de software quando o usuário cPanel entra no LVE Manager.

Status da atualização:
Finalizado. Nenhum impacto no serviço foi registrado.

  • LVEmanager, cpanel, upgrade, update
  • 1 Usuários acharam útil
Esta resposta lhe foi útil?